昭和生まれの夫婦がみなさまのお役に立てるように、頑張って記事を書いてます!

Failed to load plugin: table from url //cdn.tinymce.com/4/plugins/table/plugin.min.jsってなに?

本日ワードプレスをiPadで確認していたら、過去に書いた記事を編集しようとすると…

Failed to load plugin: table from url //cdn.tinymce.com/4/plugins/table/plugin.min.js

という警告?が出るのです。
色々と調べてみると数年前からワードプレスでブログを書いている方に出るようです。
その理由は「クラシックエディタ」で記事を書いていた方に出るみたいですね。
では、現状でこのメッセージが出ていると問題があるのか?
というと、あまり気にする必要もないようですが。。。

でも、こんなメッセージが頻繁に出てくるとなんか嫌ですよね!
なので、どーすれば良いのか?ということですが、とても簡単です。

編集を「ブロックエディタ」にして更新するだけです。

たったそれだけです。
なので急いでやる必要はないと思われます。

私は時間がある時に、過去記事の編集をしながら対応してます!

最新情報をチェックしよう!